No te lo pienses y hazte socio Aguaverde desde solo 35€ al año.

Enviar respuesta 
 
Calificación:
  • 0 votos - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5

Tema pruebas

04-04-2014, 21:12 (Este mensaje fue modificado por última vez en: 04-04-2014 21:16 por penkes.)
Mensaje: #11

Tema pruebas

Acabo de escribir en hilo oficial seguimiento strava y después de poner (arrobasirmanu) no se veía el resto del texto , me he citado escribiendo lo mismo después de @SirManuu y no se veía nada en ninguna de las dos. No se sí soló en mi equipo o también le pasa a los demás. De hecho ahora mismo me ha vuelto a pasar no se por que no se ve el texto después de citar por eso he puesto un espacio

Jinete Madrid RíoNúmero uno İmage
Me gusta el post
04-04-2014, 21:17
Mensaje: #12

Tema pruebas

Me pasa esto, desaparece el resto del texto! No se qué pasa antes no pasaba

Jinete Madrid RíoNúmero uno İmage
Me gusta el post
04-04-2014, 21:19
Mensaje: #13

RE: Tema pruebas

Te explicas como un libro cerrado en llamas

"Stay hungry,stay foolish". Steve Jobs
Me gusta el post
04-04-2014, 21:20
Mensaje: #14

RE: Tema pruebas

Resumen o reporte.
Me gusta el post
04-04-2014, 21:26 (Este mensaje fue modificado por última vez en: 04-04-2014 21:26 por penkes.)
Mensaje: #15

Tema pruebas

Cuando sigo escribiendo después de citar @Ramis no aparece el resto del texto.

No aparece el resto del texto

Jinete Madrid RíoNúmero uno İmage
Me gusta el post
04-04-2014, 21:28
Mensaje: #16

Tema pruebas

Ahora cito a Manu y después seguiré escribiendo a ver sí se ve @SirManu probando texto

Jinete Madrid RíoNúmero uno İmage
Me gusta el post
04-04-2014, 21:29
Mensaje: #17

RE: Tema pruebas




"Stay hungry,stay foolish". Steve Jobs
Me gusta el post
04-04-2014, 21:33 (Este mensaje fue modificado por última vez en: 04-04-2014 21:33 por penkes.)
Mensaje: #18

RE: Tema pruebas

Vale, ahora estoy en web. Y si veo el texto que he escrito, sólo me pasa en tapatalk

Todo lo que ponía después de citar no se ve

Jinete Madrid RíoNúmero uno İmage
Me gusta el post
04-04-2014, 22:00
Mensaje: #19

RE: Tema pruebas

Si, @Penkes, a mi también me pasa en Tapatalk. Al menos ya sabes que no estas loco, jeje
Me gusta el post
04-04-2014, 22:10
Mensaje: #20

Tema pruebas

İmage

Los mensajes con @ tampoco los veo.

Igual es por usar la versión gratuita de Tapatalk
Me gusta el post
Enviar respuesta 




Usuario(s) navegando en este tema: 1 invitado(s)
Patrocinadores
Twitter